fluent软件的安装使用?

必须安装的东东有exceed、fluent、gambit其中exceed是安装fluent和gambit的前提,安装exceed一般要将电脑的时间调成2005年(不同版本可能不同)fluent就是仿真必备的东东喽~gambit是与fluent配套的前处理软件,当然也可以不选择gambit而使用别的软件绘制网格~一般使用的与fluent配套的后处理软件为tecplot~~

fluent软件的安装使用?

转载请说明出处
网资源分享 » fluent软件的安装使用?

发表评论

欢迎 访客 发表评论